Skocz do zawartości
elemis

[ROM][GSM] MIUI v4 - 2.8.10 PL

    Rekomendowane odpowiedzi

    elemis

    Co do baterii to proponuję

    Cpu Tuner

    https://play.google.com/store/apps/details?id=ch.amana.android.cputuner&feature=search_result#?t=W251bGwsMSwxLDEsImNoLmFtYW5hLmFuZHJvaWQuY3B1dHVuZXIiXQ..

    oraz wyłączyć automatyczne podświetlenie oraz wyłączyć synchronizację i powinno pomóc;)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    albo deep sleep się nie włącza? :)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    No no fajny sofcik

    testuje go narazie ale juz mi sie podoba :szok:

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    kar95k

    Rom sprawuje się na ten dzień dobrze a nawet można powiedzieć rewelacyjnie ;)

    pierwszy rom który nie ma ścinek ;d lekkie opóźnienia tylko przy naciśnięciu klawisza odblokowania

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Bateria wieczorem 80% (bez wifi) rano zostało 8% ewidentnie "coś" ją rozładowuje

    ...

    po kilku dniach

    ... Cpu Tuner pomogł bateria trzyma normalnie.

    Edytowane przez cypek80

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    A GPS wam dziala ?? ,cypek80 jakie masz ustawienia w tym cpu tuner??

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    AmyS

    A jak wygląda sprawa z Adreno 200 i Beats Audio:?: Jest jakaś specjalna wersja Beats Audio do MIUI, czy wystarczy wgrać którąś z CM7 lub stock:?:

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    A GPS wam dziala ?? ,cypek80 jakie masz ustawienia w tym cpu tuner??

    max frequecises 768

    min 200

    standardowo min było 120 i mialem problemy przy wybudzaniu

    do gpsu GPS Aids

    Edytowane przez cypek80

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Mam problem z Językiem Polskim, w ustawieniach (language& input) mam ustawione na Polski ale mimo to i tak jest po ang cały telefon. Zainstalowałem morelocale2 ale to nic nie dało.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x