Skocz do zawartości
elemis

[ROM][GSM] MIUI v4 - 2.8.10 PL

    Rekomendowane odpowiedzi

    Spróbuj jeszcze raz wgrać ja na swoim WFS wgrałem i odrazu miałem po polsku i jeszcze dołączyłem [MIUI/Nova/Go/Apex][THEME] Vexillum Project MIUI v4 [uPDATE 13.01.2013] *3003 icons* - xda-developers MIUI v4 Light/Orange v1.18 i jeszcze mam ekran odblokowania po polsku ;)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Gdzie w tym romie jest coś takiego jak menu? Nie mogę znaleźć...

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    W MIUI nie ma czegoś takiego jak menu wszystko masz na ekranie ;)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Aha dobrze wiedzieć bo coś mi nie grało ;) Znacie jakiś fajny zegarek podobny do tego z sense 3?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    bula1

    u mnie strasznie sie wiesza, cały czas pisze ze np. ustawienia, home przestały działać

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    jeśli home przestał działać to daj tylko "czekaj" i wszystko wraca do normy mi się dopiero raz tak zdarzyło a MIUI już od tygodnia używam ;)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Tez mam ten sam problem ze jakaś aplikacje przestała działać i zanim uda mi sie włączyć to trochę mija czasu. Reinstalacja systemy nie pomogła i tez mimo reinstalki mam dalej cały tel po ang.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    elemis

    Pobrać jeszcze raz sprawdzić sumę kontrolną pobranego pliku ::/

    Zmienić recovery w telefonie na TeamWin Projects - TWRP 2.4 - HTC Wildfire S (GSM) | TeamWin TWRP i zaflaszować jeszcze raz ;)

    Edytowane przez fredek7
    Cytowanie posta poprzedzającego

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    BeNQ

    Mi ogólnie sofcik śmiga aż miło natomiast mam taki malutki problem, po zainstalowaniu klawiatury Xperia™ niema możliwości wyłączenia polskich znaków a we wcześniejszym sofcie mianowicie "CyanogenMOD 10 by modpunk alpha 2.0" było to bez problemu? hm czego to może być wina? softa czy klawiaturki? choć próbowałem instalować 2x i nic? ewentualnie jak możecie coś polecić z klawiatury telefonu typu 4x3 ze słownikiem polskim dodam że normalnym nie żadnym ubogim

    ---------- Post dołączono 04-02-13 o 16:30 ---------- Poprzedni post napisano 03-02-13 o 20:00 ----------

    Wybaczcie za dubla, ale mam kolejny problem. Mianowicie mam problem z wysyłaniem MMS'ow mianowicie nie można odbierać ani wysyłać podczas wysyłania pokazuje się ikonka E czyli internetu później dwie strzałeczki które znikają po 2-3 sekundach i tyle. Przy odbieraniu natomiast nie dzieje się nic wyskakuje wiadomość w skrzynce wiadomości ale nie odbiera obrazu. Jak to ugryść ?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Dopinam sie do pytania wyżej, w moim przypadku przy wysyłaniu MMS'a pokazuje mi sie error na 0,5 sek i wysyłanie mmsa i wysyłanie mmsa nie udaje się. Jakby to bylo istotne to mam Orange pop.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x