Skocz do zawartości
xManyx

Transparent status bar

    Rekomendowane odpowiedzi

    powiedz najpierw jaki ty masz telefon ? L9 czy L7 ?? bo jak masz soft 10h to raczej masz L7 a ten mod jest do L dziewiątki :P

    mam L7 i L9.

    juz działa, zrobilem to samo root explorerem i smiga. dzieki.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    suszpl

    po podłączeniu kabla usb aplikacja sie wyłącza i nie ma statusbaru, jakis pomysl jak to rozwiazac?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    ale w którym ? czarny czy przezroczysty ?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    suszpl

    czarny, bo przezroczysty w ogole nie dziala, jest jak bylo wczesniej, ale wole czarny, dodam ze mam v10a z rootem, nie wiem czy to cokolwiek ma zmienic ale wole napisac o tym zeby byla jasnosc, wgralem oryginalny i jest spowrotem dobrze, ale wolalbym czarny bo ladniejszy http://forum.android.com.pl/images/smilies/tongue.png

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    xManyx

    Dziwne. U mnie na 10b z rootem działa i przezroczysty i czarny ;)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    suszpl

    jeszcze raz sciagne i wgram i zobaczymy

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    hmm . no nie wiem u mnie żadnego problemu nie było .. ten czarny zrobiłem na podstawie mojego oryginalnego z softa 10b nie wiem czy to robi jakąś różnice .. najlepiej po prostu sam sobie przerób swój oryginalny . napisałem parę postów wcześniej który plik trzeba przemalować ;)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    suszpl

    zaraz sie pobawie, ale poki co podsumuje, przezroczysty nie jest przezroczysy a czarny i po podłączeniu usb sie wyłacza, po wgraniu z xperii tel sie zrestartowal sam ale dziala, a czarny juz dziala ale zniknela ikonka baterii... zrestartowalem l9 i juz jest, a i przy kazdej zmianie zmienia mi sie tapeta.. wiec chyba sie sam pobawie na oryginalnym ktorego mialem i zobaczymy co wyjdzie

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    może faktycznie chodzi o różnice w sofcie 10 a i 10b może coś tam jest inaczej

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    suszpl

    a takie pytanie, bo chcialem sie pobawic ikonami, zmienilem sobie baterie na czerwona zeby wszedzie byla, ale jak ustawilem to wszedzie byla biala otoczka, tak jak by otoczka ikony stracila przezroczystosc, teraz mam biale protokąty z ikonami w srodku, jakims innym programem edytowc te ikonki zeby zostawic przezroczystoc czy jak?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x