Skocz do zawartości
Squnix

[DYSKUSJA] Odblokowanie zakresu głośności w naszych Jotkach

    Rekomendowane odpowiedzi

    A nie masz tak, że po podłączeniu słuchawek ze standardowym wtykiem 3,5mm robi Ci się dźwięk mono? U mnie tak się dzieje, dźwięk gra stereo tylko na zestawach słuchawkowych sony. Ponadto program również lubi sam się deaktywować.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    beznadzieja apka faktycznie zmienia na mono>:(

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Nie wiem jak u was jest mono skoro u mnie jest stereo.

    wyklepano z XPERII JOT tapatalkiem

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    A czy możesz powiedzieć jakiego softu używasz? Oryginał ics, jb, jakiś brand czy czysty, jakieś modyfikacje, kernele? Wiadomo - diabeł tkwi w szczegółach :-D

    Ewentualnie parametry słuchawek jeszcze jakbyś podał :-)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    no i na jakim odtwarzaczu,bo ja tylko na walkmenie sprawdzilem a soft to JB

    ---------- Post dołączono o 20:01 ---------- Poprzedni post napisano o 20:00 ----------

    a sluchawki tu nie beda mialy znaczenia

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Power amp i stock ics, słuchawki sony mh750 w tonach pa ma opcję mono i gdy to włacze to słychać te mono a gdy wyłącze to jest stereo,ja mam cały czas stereo.

    wyklepano z XPERII JOT tapatalkiem

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Dokładnie na tych samych słuchawkach słucham, ale uwaga - to jest ZESTAW SŁUCHAWKOWY, a nie standardowe słuchawki, na tym zestawie program działa ok, stereo jest, ale podłączajac zwykłe słuchawki robi się mono. Kolego Damiano1234 a czy próbowałeś jakiś zwykłych słuchawek - nie zestawu słuchawkowego?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    matss

    No ja mam SONY MDR-Q140 i stereo u mnie działa..mam stock JB bez brandu. program to "Google play Music"

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    lobo81

    Mam zwykłe słuchawki i poweramp,soft jb.I dźwięk ogromnie głośny ,ale MONO.Niech kolega w amp zaznaczy stereo i przekreci na L lub R, będą grać dalej 2 słuchawki. A potem wyłącz volume bost i zrób to samo ,będzie grać tylko lewa lub prawa słuchawka.

    Wysyłane z mojego ST26i za pomocą Tapatalk 2

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Innych niż te sony to nie mam bo skullcandy już jakiś czas temu sie poddały. Kręciłem kanałami lewo prawo i wszystko jest ok żadnego mono nie mam,jedynie wtedy jak wymusze go w pa. Nawet jeśli gdybym miał przez ten program mono to bym dał radę, bo wkońcu telefon gra głośno. Bez tego programu w pa miałem suwak podbicia na mniejszej połowie bo dźwięk skakał przez ograniczenie a teraz mam na minimum i jest głośno. Program dużo daje kupiłem go i nie zamierzam usuwać.

    wyklepano z XPERII JOT tapatalkiem

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x