Skocz do zawartości
marugrab

[AllianceROM][6.0][26.01] [XWLS8]

    Rekomendowane odpowiedzi

    nemcio

    nie wiem czemu w wersji 8 w aplikacji g mail mam białe tło i białe litery, w menu systemowym to samo. x parent stock i czarne tło. sądziłem ze cos pomoże :-[

    Tapatalk 4

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Kilka dni używałem tego Roma, moze i ma fajne możliwości edytowania wyglądu ale u mnie stabilność nie byla ta sama co np w NeatRom, i problemy z multitaskingiem były, wracam do Neata ;)

    Wysłane z mojego GT-I9100 za pomocą Tapatalk 4

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Też to zauważyłem że wielu aplikacjach w ustawieniach jest białe tło i nie widać co jest napisane - może poprawią w następnej wersji.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    nemcio

    juz wiem co jest nie tak :D wystarczy zmienic kolor theme i textu systemowego i wszystko jest ok ale dalej nie widac bialych "ptaszkow" do zaznaczania .

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Nic to nie daje - dalej jest białe tło i nic nie widać dodatkowo coś mi nie zapamiętuje ustawień w general mods.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    nemcio

    @up

    general mods /phone text color daj na jakis dosc ciemny ( ja mam czerwony i jest ok )

    aby ustawienia na bank byly zapamietane dawaj zawsze hotboot

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jak coś zaznaczam w tym menu to po wyjściu i ponownym wejściu jest odznaczony np. tv crt off mimo to i tak działa

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    nemcio

    @up

    no to nie wiem u mnie dziala :D pamietaj ze nie ktore opcje nie widac ze sa zaznaczne bo na bialym tle biale ptaszki :D

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Nie mogę ustawić przekazywania połączeń - wywala proces com.android.phone

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    nemcio

    oj nie mam tego problemu :D mam ustawione ze po 22 dzwoni do firmy na fax :D

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x