Skocz do zawartości
Szynku

Mój telefon nie wstaje po wgraniu ROM-u/MOD-u/Kernela >>> PISZ TUTAJ <<<

    Rekomendowane odpowiedzi

    zmien na emergency, mi pomaga zawsze.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Odłączyłem go i wgrałem za kilka dni u kolegi na win 7 i poszło bez problemów. :) Możliwe zę ten mój win 8.1 pro miał w tym jakiś problem.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Witam. Kupiłem tanio LG P760, który nie włącza się (wisi na logo LG), właściciel twierdził, że próbował tylko przywrócić ustawienia fabryczne i telefon się wyłączył i od tej pory nie działa, telefon wchodzi w tryb s/w. Przeczytałem dużo poradników i nie mogę sobie z nim poradzić, próbowałem dużo metod, między innymi: http://forum.android.com.pl/topic/77127-instalacja-romow-kdz-updater-fix-win7-lg-optimus-l9-p760/- ale program kdz wogóle nie wykrywa telefonu,  - w tym czasem dojdzie postęp do 40% i wyskakuje błąd i trzeba podłączyć telefon od nowa, czasem dojdzie do 60% i dalej nic. Próbowałem całą noc bez skutku i nic. Proszę o pomoc.

    Edytowane przez Dymida1306

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    adamo1139

    Naładuj go. Ewentualnie sprawdź ile ma napięcia na baterii (multimetrem)

    n€XU$4&TT

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Ładowałem. Sprawdzałem w innym tel tą baterię i jest 74%

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    adamo1139

    Jaki masz system operacyjny na komputerze? Zobacz na innych portach usb . Instalowałeś sterowniki omap4430?

    n€XU$4&TT

    Edytowane przez adamo1139

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    @up

    Instalowałem sterowniki OMAP4430, próbowałem na systemie Win7 i teraz nadal  próbuje na WinXP (Modyfikacja MX 8.1) i nic. Trzymałem przyciski do hard resetu i widniało logo LG i po jakiś 5 min wyskoczył ten robocik z paskiem na dole tak jakby formatował się, potem tel zawibrował i dalej wisiał na logu. 

    Edytowane przez niuniek24w
    tniemy cytaty

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    adamo1139

    W trybie s/w update masz info, że bootloader jest odblokowany?

    n€XU$4&TT

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    @up

    Nie ma takiego info

    Edytowane przez niuniek24w
    tniemy cytaty

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Cześć wszystkim!

    Po wgraniu softu stocka 4.1.2 z rootem przez recovery telefon padł, dosłownie. Po zainstalowaniu softu odpaliłem go, wszystko działało i chciałem zmienić sobie kartę sim - w środku miałem z play a chciałem włożyć plusa. Wyłączyłem telefon normalnie, zmieniłem karty i tu zonk, włączam go i nic, nawet loga, wibracji. Co się zepsuło, co mogło się stać? Dodam, że telefon tzw. igła - od zawsze w etui, nigdy nie było kłopotu. Proszę o pomoc, bo moje pomysły się skończyły :oczy:

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x