Skocz do zawartości
termobulbulator

[FTF]11.2.A.0.21 czyli oficjalny Jelly Bean na Jlo

    Rekomendowane odpowiedzi

    To pewnie w plusie jeszcze nie ma ;/

    Jeśli miałbyś niebrandowanego to byś już miał opłatę :-)

    Wysłane z mojego ST26i za pomocą Tapatalk

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    build.prop jest zawsze! Czy na pewno dobrze patrzysz, build.prop jest na partycji /system

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Komputer > Sony Xperia J > Pamięć wewnętrzna, i tam w opcji wyszukaj wpisuje bulid, nic nie ma.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Przez telefon się wchodzi

    Wysłane z mojego ST26i za pomocą Tapatalk

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jakim programem? Astro file manager? Błagam, tlumaczcie mi jak ułomnemu, w androidzie jestem całkowicie zielony..

    Tapnięte z mojej Jotki ;)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Kolos28

    tak ale musisz wejść do plików systemowych, do folderu system a tam na dole masz plik txt o nazwie build.prop

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    ale gdzie są te pliki systemowe, i jak już znajde ten plik build.prop, to co z nim zrobić?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Matuś

    Może trochę pytanie nie na miejscu ale każdy pisze że już ma a ja przez PC ani automatyczną aktualizację nie wykrywam tego romu. Dodam tylko że mam rota :)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    ch3mn3y

    Telefon z sicie? To poewnie nie wydali jeszcze aktualizacji ze swoimi smieciami

    Sent using tf300t - stock 4.2.1

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    no wlasnie ten,ale po skanie byl ekran by wylaczyc urzadzenie ,po restrcie wszystko jest ok,zauwazylem ze po skonczonym skanie ten proces jest automatycznie wylaczany/zamrazany,czyli to nie byl moj blad i przypadkowe zamrozenie a ja sie borykalem z tym od jakiegos czasu;)

    Cześć moja dziewczyna ma ten sam problem po aktualizacji, odmrażasz to w ustawienia > aplikacje > wszystkie, czy jakimś programem?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x