Skocz do zawartości
przyczym

ROM [GCC 4.7/-O3] Revolution 5|16|13 JB 4.2.2

    Rekomendowane odpowiedzi

    Napisano (edytowane)

    Szczerze? To nie wiem, bo nie testowałem za wiele. Jeszcze jeden problem jaki wyszedł to przycinające się dźwięki. Czy ktoś też tak ma?

    Nie działa też czujnik orientacji. Czy, ktoś zweryfikuje czy u niego też tak jest?

    Wysyłane z mojego Desire HD za pomocą Tapatalk 2

    Edytowane przez forumbrzeg

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    @forumbrzeg u mnie jak na razie wszystko śmiga aż miło... nie mam opisywanych przez Ciebie problemów :)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    No romik super wkoncu jakiś godny uwagi JB ;D Tylko czy mi sie wydaje czy na tym kernelu z s2w bardziej muli ? ;)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Tez to zauwazylem ;) trzeba miec nadzieje ze przy nastepnej odslonie tego kernela zostanie to poprawione :D wieczorem sprawdze jak nab CM10 dziala ten kernel i napisze co i jak ;)

    Wysłane z mojego zajebistego Desire HD za pomocą Tapatalk

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    A wiesz może jaki był orginalny kernel w tym robie bo zasuwał jak szalony i a ten muli że aż nie chce sie używać.. ;D

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    mack!e

    BTW A co to jest s2w?;/

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Robiłem formaty i wipe by zniwelować efekt przycinania dźwięku, lecz na próżno. Podobnie z czujnikiem orientacji.

    ROM genialny, lecz nie mogę sobie poradzić z tymi dwoma elementami, które u innych nie występują. Być może to wina dsp?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Sorc45
    Napisano (edytowane)

    Regulamin forum pkt 4.6

    U mnie problem z dźwiękiem także występuje ;/

    Edytowane przez SnP88
    cytat

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    A jak jest z szybkością uruchamiania telefonu po wyłączeniu? 5min czy kilka sekund? :)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.