Skocz do zawartości

  • Facebook
  • Google Plus
  • Twitter
  • YouTube
  • RSS

Witamy na nowym Forum Android.com.pl!

Dowiedz się co się zmieniło / zgłoś błędy

Nie możesz się zalogować? Napisz: pomoc.acp@gmail.com


Zgarnij Samsunga Galaxy S6 Edge!

Konkurs Opera & Android.com.pl


Zdjęcie
- - - - -

GMAIL - nie moge wylaczyc synchronizacji konta gmail, kalendarza i kontaktow google-a

gmail googlea kalendarza konta kontaktow moge synchronizacja synchronizacji wylaczyc

  • Zaloguj się, aby dodać odpowiedź
13 odpowiedzi w tym temacie

#1 OFFLINE   kirewp

  • 16 postów
  • Telefon:Milestone 2

Napisano 01.02.2011 - 11:03

Czesc wszystkim,
W ferworze walki znalazlem "gdzies" w ustawieniach mozliwosc wylaczenia synchronizacji kalendarza, kontaktow, poczty Gmail (wybor z tych 3). Niestety teraz nie moge tego znalezc.:(, a chcialbym wylaczyc synchronizowanie kalendarza.
Moglbym prosic o pomoc i nakierowanie mnie, gdzie ta funkcjonalnosc sie znajduje?

Użytkownik kirewp edytował ten post 01.02.2011 - 18:10
zmiana tytulu



Zaloguj / zarejestruj się aby wyłączyć tę reklamę

#2 OFFLINE   zdzich44

  • 130 postów
  • Telefon:Z3, Z1, RAZR , Nexus4

  • Tablet:Huawei FHD, Xoom2ME

Napisano 01.02.2011 - 11:21

Menu - ustawienia - konta i synchronizacja - klikasz na swoje konto i ustawiasz

#3 OFFLINE   kirewp

    Autor tematu
  • 16 postów
  • Telefon:Milestone 2

Napisano 01.02.2011 - 11:26

Menu - ustawienia - konta i synchronizacja - klikasz na swoje konto i ustawiasz


To jednak nie jest takie proste:)
Mam OS 2.2
Wchodze w ustawienia/konta (nie mam konta i synchronizacja) i mam dwa konta Blur i ...@gmail
Klikam na konto gmail i jestem w Dane i Synchronizacja. Jedyne co moge tam zrobic, to zsynchronizowac kontakty/kaledarz/gmail poprzez nacisniecie (Touchto sync now), ew. usunac konto.
Szukam miejsca, gdzie bede mogl odznaczyc automatyczna synchronizacje.
pozdrawiam

#4 OFFLINE   penperv

  • 34 postów
  • Telefon:Motorola Milestone 2

  • Skąd:Białystok

Napisano 01.02.2011 - 11:46

wejdź w settings / accounts / xxx@gmail.com i będziesz miał Data & synchronization. Odhacz co ci niepotrzebne.

#5 OFFLINE   kirewp

    Autor tematu
  • 16 postów
  • Telefon:Milestone 2

Napisano 01.02.2011 - 11:49

wejdź w settings / accounts / xxx@gmail.com i będziesz miał Data & synchronization. Odhacz co ci niepotrzebne.


Tak jak napisalem powyzej jak juz jestem w "konta i synchronizacja", to moge tylko kliknac synchronizuj. Nie mam check box-ow przy kontaktach/kalendarzu/gmail-u.
W zalaczniku zobrazowanie tego co widze;), nie potrawie zrobic screenshota z telefonu:(

Załączone miniatury

  • IMAG0089.jpg

Użytkownik kirewp edytował ten post 01.02.2011 - 13:23


#6 OFFLINE   WithoutName

  • 736 postów
  • Telefon:Samsung Galaxy i9300

Napisano 01.02.2011 - 14:50

[warnt]mzghhjfgahjf[/warnt]
http://forum.android...na-forum-46402/

#7 OFFLINE   jaszczomp

  • 143 postów
  • Telefon:SGS III & Razr

  • Tablet:ASUS Transformer

Napisano 01.02.2011 - 22:33

Wejdź w Settings -> Data manager ->Data delivery -> i zaznacz Background data. Wtedy ujrzysz ptaszki... ;)

#8 OFFLINE   kirewp

    Autor tematu
  • 16 postów
  • Telefon:Milestone 2

Napisano 01.02.2011 - 23:03

Juz probowalem wczesniej. Caly czas jest tak samo jak na zdjeciu, ktore zamiescilem.

#9 OFFLINE   jaszczomp

  • 143 postów
  • Telefon:SGS III & Razr

  • Tablet:ASUS Transformer

Napisano 02.02.2011 - 18:38

U mnie, po wyłączeniu danych w tle, opcje gmaila wyglądają tak jak na załączonym obrazku. Po włączeniu, mam aktywne chckboxy. Pozostaje tylko wipe....

Sent from my MotoA953 using Tapatalk

#10 OFFLINE   kirewp

    Autor tematu
  • 16 postów
  • Telefon:Milestone 2

Napisano 02.02.2011 - 19:44

Zrobilem backup, wipe i restore.
Checkboxy sie pojawily... system jest malo stabilny wnioskuje z tego.





Również z jednym lub większą ilością słów kluczowych: gmail, googlea, kalendarza, konta, kontaktow, moge, synchronizacja, synchronizacji, wylaczyc