Skocz do zawartości
kropm

Problemy z internetem od operatorow GSM

    Rekomendowane odpowiedzi

    kropm

    Witam,

    przestał działać mi internet z sieci komórkowej (era blueconnect),

    wifi działa normalnie. Przeinstalowałem apndroid i dalej nie działa. Iść od razu do operatora czy coś kombinować ?

    Edytowane przez kropm

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Najpierw udaj sie przeczytac regulamin.

    wykrzyk.png Twój temat narusza Regulamin Forum pkt 4.3.

    Tytuł wątku musi być krótkim streszczeniem Twojego posta oraz w sposób jednoznaczny nakreślać problem lub istotę dyskusji. Powinien także zawierać informacje odnośnie tego, jakiej pomocy oczekujesz.

    Przydatne linki:

    Pierwsze kroki na forum

    Zmiana tytułu wątku

    Jak poprawnie nazwać temat

    brak internetu[/warnt]

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    kropm

    temat poprawiony

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    n4sedo

    ustawienia > sieci zwykłe i bezprzewodowe > sieci komórkowe > punkty dostępowe

    [MENU] > resetuj do ustawień domyślnych.

    I nie instaluj apndroid, ani podobnych programów. wstaw widżet włączający sieć komórkową na pulpit zamiast instalowania zbędnych śmieci.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    kropm

    żebym wiedział, że jest widget od sieci to bym nigdy nie instalował apndroid ;-)

    zrobiłem tak jak mówiłeś i wszystko jest ok

    piwko dla ciebie

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Witam

    Mam problem z internetem GSM od Ery w moim HTC Wildfire. Od paru dni jest z nim problem. Nie mogę się w ogóle połączyć z internetem.

    Ze "strzałek w ikonkach "3G" i "H'" wnioskuje, że moje HTC wysyła pakiety w eter, ale nie otrzymuje żadnych z powrotem. Próbowałem różnych opcji. Resetowałem APN do ustawień domyślnych, wyłączałem i włączałem ponownie komórkę, aż w końcu zrobiłem hard reseta, lecz nadal występuje ten sam problem. Byłe w salonie Ery, ale nie za bardzo mogli mi pomóc.

    Reszta opcji bezprzewodowych jak Wi-Fi czy Bluetooth działa jak należy.

    Telefon 2 tygodnie po zakupie. Żadnych fizycznych zniszczeń nie ma.

    Czy ktoś spotkał się już z takim problemem i ma na to rozwiązanie?

    Z góry dziękuje za pomoc.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Niestety nadal nie działa. Zarówno konfigurowanie wg instrukcji podanych w linku ani kolejne przywracanie domyślnego APN nic nie przyniosło i problem nadal występuje.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Czy aby na pewno masz wlaczony internet? Przytrzymaj przycisk POWER i wlacz ostatnia opcje.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Oczywiście jest włączony. Próbowałem włączać za pomocą tego jak i przez ustawienia telefonu i udało mi się uzyskać cudowną ikonkę 3G na przemian migającą z ikonką H lecz połączenia w internetem zero. Czy to za pomocą przeglądarki czy to za pomocą Android Market.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x