Skocz do zawartości

Wykryliśmy, że używasz AdBlocka  :emo_im_sad:

Proszę, dodaj nas do wyjątków:) Wyświetlamy jedynie ładne, idealnie dopasowane reklamy - żadnych wyskakujących okienek czy wideo! Reklamy to jedyne źródło utrzymania naszej społeczności.

Kliknij tutaj, aby dowiedzieć się jak to zrobić. Dziękujemy!

Dobrze znasz WordPressa? Czytaj więcej.. ×
aReyes

Nie można ustalić stabilegno połączenia z serwerami Google podczas dodawania konta.

    Rekomendowane odpowiedzi

    aReyes
    Napisano (edytowane)

    Otóż mam następujący problem. Łącze się z internetem przez Wi-Fi. Internet działa, strony się wczytują, ale gdy chce dodac konto google to wyskakuje mi komunikat "Nie można ustanowic stabilnego połączenia transmisji danych z serwerem".

    Nie wiem z jakiej okazji i mi to wyskakuje, może ktoś miał podobnie? Proszę o pomoc.

    Edytowane przez Djalo
    Poprawa tematu (Akcja porządki w dziale)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Witam, jestem nowym użytkownikiem Androida na U8500 i mam taki sam błąd. Proszę o pomoc.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Maximo

    Włączcie synchronizację danych i ewentualnie transmisję.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Kubson
    wykrzyk.png Twój temat narusza Regulamin Forum pkt 4.3.

    Tytuł wątku musi być krótkim streszczeniem Twojego posta oraz w sposób jednoznaczny nakreślać problem lub istotę dyskusji. Powinien także zawierać informacje odnośnie tego, jakiej pomocy oczekujesz.
    Przydatne linki:
    Pierwsze kroki na forum
    Zmiana tytułu wątku
    Jak poprawnie nazwać temat
    Odp: Problem z dodawaniem konta google
    [/warnt]
    ☆★☆Nexus ☆★☆

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    ustawienia -> konta i synchornizacja

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Witajcie.

    I ja mam ten sam problem,czyli

    Otóż mam następujący problem. Łącze się z internetem przez Wi-Fi. Internet działa, strony się wczytują, ale gdy chce dodac konto google to wyskakuje mi komunikat "Nie można ustanowic stabilnego połączenia transmisji danych z serwerem".

    Nie wiem z jakiej okazji i mi to wyskakuje, może ktoś miał podobnie? Proszę o pomoc.

    Dajcie jakieś namiary...bo robi się nie wesoło >:(

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    zmienialaś softa? jak nie , wejdz do recovery, i wipe'a zrob, wyczysci wszystko z telefonu

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    ×